Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Bateria pifou e deu pane modulo
27/12/2017, 22:26
Resposta: #1
Bateria pifou e deu pane modulo
Olá,
Sou novo no fórum, vou relatar a ocorrência se for possível aguardo sugestões.

Tenho um UP!, take 14/15 com 55000km só alegria, o que ocorreu, ontem à noite estacionei o carro e 2 minutos depois ao virar a chave para ligar não deu sinal de partida o painel ficou piscando ponteiro velocímetro tremendo e o rádio deu erro,(instalado na css mas não original) não subiu os vidros e não trancou as portas no alarme e nem na chave.
Acionado seguro, chegou mecânico testes na bateria ao girar a chave dava 1Ah, feita a ponte o carro ligou mas ficou falhando muito até desligar, nova tentativa e ficou ligado, mas falhando e mesmo assim rodei uns 5km as vezes meio que apagava piscava todo o painel mas cheguei. Hoje pela manhã comprei a bateria moura M50ED se não me engano, ao ligar o carro falhou muito e não teve força para andar e o Led(partida aquecida, tipo uma serpentina) não apagou tentei rodar mas depois de 30 metros desisti devido as falhas muito fortes que o carro apagava.
Guincho e foi para o mecânico (carro fora da garantia desde junho 2017) e ao dar o reset na central/modulo ficou acusando os erros UO106, P0683 P0684.

Grato,
Desculpe se já existe algum tópico com o mesmo assunto mas não localizei
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
28/12/2017, 14:57
Resposta: #2
RE: Bateria pifou e deu pane modulo
Oi Dhawos.
Tenho um Up Move TSI 2015/2016. Precisei trocar a bateria porque a original estava com eletrólito vazando pelo pólo negativo.
A concessionária me recomendou fazer uma chupeta ao trocar a bateria para que o veículo permanecesse alimentado eletricamente, caso contrário perderia importantes programações referentes ao funcionamento do motor. Deu tudo certo. Instalei uma bateria Heliar HF52GD.
Estou colocando abaixo as páginas nas quais você poderá encontrar maiores informações sobre esses erros.
Considere a possibilidade de uma visita a uma concessionária para atualizar a programação caso necessário.
https://www.obd-codes.com/u0106
https://www.obd-codes.com/p0683
https://www.obd-codes.com/p0684
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
28/12/2017, 15:23
Resposta: #3
RE: Bateria pifou e deu pane modulo
Boa tarde Marcusbr,

grato pelo retorno, sim encontrei os links abaixo e dei uma lida neste material iclusive o mecânico que me disse para pesquisar e falou deste site.

O Mecânico me ligou agora no final da manha me dizendo "sei que pretende viajar mas te sugiro alugar um carro, pois vou ter que pesquisar antes de fazer qualquer coisa no teu carro" e disse que era gravíssimo (confesso que não aceitei o gravíssimo).

sobre este ponto;
"Considere a possibilidade de uma visita a uma concessionária para atualizar a programação caso necessário"
A pergunta que faço é; O mecânico ter o scanner não quer dizer que ele possa fazer esta atualização?

Dhawos/Rodrigo
Canoas RS
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
29/12/2017, 18:04
Resposta: #4
RE: Bateria pifou e deu pane modulo
Oi Dhawos.
O mecânico até pode ter o equipamento necessário para a reprogramação, mas será que ele tem o arquivo digital com o conteúdo (software) a ser programado.
Desejo sucesso na sua busca por solução e um ótimo ano novo.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
02/01/2018, 14:33
Resposta: #5
RE: Bateria pifou e deu pane modulo
Boa tarde,

Entendi Marcusbr praticamente certeza que não tem, pelo meu pouco conhecimento normalmente só concessionaria mesmo!

Amanha devo continuar as buscas pela solução começando pelo modulo, vou pedir para verificar(testar) o mudulo com o cara que trabalha especificamente com modulo.
O mecânico quer testar as Bobinas mesmo que seja normalmente é uma bonina e não as 3 bobinas, assim que tiver novidades posto por aqui e se alguém tiver mais dicas sou grato.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
03/01/2018, 16:06
Resposta: #6
RE: Bateria pifou e deu pane modulo
(02/01/2018 14:33)Dhawos Escreveu:  Boa tarde,

Entendi Marcusbr praticamente certeza que não tem, pelo meu pouco conhecimento normalmente só concessionaria mesmo!

Amanha devo continuar as buscas pela solução começando pelo modulo, vou pedir para verificar(testar) o mudulo com o cara que trabalha especificamente com modulo.
O mecânico quer testar as Bobinas mesmo que seja normalmente é uma bonina e não as 3 bobinas, assim que tiver novidades posto por aqui e se alguém tiver mais dicas sou grato.

Atualizando;
Bobinas estão Ok.
Aguardando retorno da possibilidade de teste no modulo.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
03/04/2018, 00:58
Resposta: #7
RE: Bateria pifou e deu pane modulo
Olá Dhawos,

Hoje passei exatamente pelo mesmo problema que ocorreu com você, deixei o carro estacionado por aproximadamente 1 hora e depois ao virar a chave para ligar não deu sinal de partida o painel ficou piscando e os ponteiros de velocímetro, giro, e combustível ficou tremendo. Qual foi a solução para o seu caso?


(27/12/2017 22:26)Dhawos Escreveu:  Olá,
Sou novo no fórum, vou relatar a ocorrência se for possível aguardo sugestões.

Tenho um UP!, take 14/15 com 55000km só alegria, o que ocorreu, ontem à noite estacionei o carro e 2 minutos depois ao virar a chave para ligar não deu sinal de partida o painel ficou piscando ponteiro velocímetro tremendo e o rádio deu erro,(instalado na css mas não original) não subiu os vidros e não trancou as portas no alarme e nem na chave.
Acionado seguro, chegou mecânico testes na bateria ao girar a chave dava 1Ah, feita a ponte o carro ligou mas ficou falhando muito até desligar, nova tentativa e ficou ligado, mas falhando e mesmo assim rodei uns 5km as vezes meio que apagava piscava todo o painel mas cheguei. Hoje pela manhã comprei a bateria moura M50ED se não me engano, ao ligar o carro falhou muito e não teve força para andar e o Led(partida aquecida, tipo uma serpentina) não apagou tentei rodar mas depois de 30 metros desisti devido as falhas muito fortes que o carro apagava.
Guincho e foi para o mecânico (carro fora da garantia desde junho 2017) e ao dar o reset na central/modulo ficou acusando os erros UO106, P0683 P0684.

Grato,
Desculpe se já existe algum tópico com o mesmo assunto mas não localizei
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
03/04/2018, 14:31
Resposta: #8
RE: Bateria pifou e deu pane modulo
Ideal era ver isso com software adequado pois esses erros são genéricos (todos querem dizer basicamente a mesma coisa) de falta de comunicação.. Via Elsa (sistema concessionária Vw), vcds (software “civil”) e até alguns raster mais top ele da um erro bem mais específico. Possivelmente queimou algum módulo de controle.era bom ver também se não queimou algum fusível, sobre a bateria tem alguns fusíveis. Se fez uma chupeta errada ali pode ter queimado algum.

As tremidas do mostrador são sinal de falta de bateria mesmo, já aconteceu comigo de esquecer luz interna acesa, virei a chave e painel ficou estalando, tremendo e tal.

Boa sorte.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
05/09/2019, 19:31
Resposta: #9
RE: Bateria pifou e deu pane modulo
troquei a bateria sem fazer JUMP ou passar o scanner e deu as mesmas falhas
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
06/09/2019, 20:10
Resposta: #10
RE: Bateria pifou e deu pane modulo
Agora fiquei com receio de ficar sem bateria por qualquer motivo, esquecimento luz interna, rádio, etc..
já pensou o transtorno? eu não sei nem o que faço ...imagina por causa de uma bateria ter que chamar o guincho para ir até a concessionária para colocar uma bateria nova e passar um scanner
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Pane Seta - traseira Bryan Cardoso 2 259 18/01/2021 17:44
Última Resposta: jessicamilla
  Bateria deu pau thiago imbelloni 49 32.233 15/01/2021 10:29
Última Resposta: eduardo.jalaim
  Luz da bateria/alternador acendendo cannabrava 0 496 12/01/2021 00:47
Última Resposta: cannabrava
  Seta e Alerta - Pane temporária ygordone 19 16.168 25/11/2020 07:03
Última Resposta: Marcos Zig Zag
  Zinabre polo positivo bateria jgusson 1 377 03/07/2020 16:23
Última Resposta: eduardo.jalaim
  Trocando a bateria do up! TSI derico 12 10.900 01/05/2020 19:52
Última Resposta: AFelippe
  troca de bateria vw555 0 594 05/02/2020 14:01
Última Resposta: vw555
  Cuidado na troca bateria jgusson 3 1.187 29/09/2019 16:58
Última Resposta: Massa
  Bateria 40 ah ou de 50 Ah jgusson 7 1.717 06/09/2019 22:28
Última Resposta: Massa
  Bateria Direita ou esquerda jgusson 1 1.336 07/04/2019 16:43
Última Resposta: jgusson

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes